В этой теме 7 ответов, 2 участника, последнее обновление  vovkam 3 года/лет, 4 мес. назад.

Просмотр 8 сообщений - с 1 по 8 (из 8 всего)
  • Автор
    Сообщения
  • #1704

    vovkam
    Участник

    Здравствуйте! Ставлю на сайт свой логотип, на главное странице отображается все хорошо. Но при переходе на любую другую страницу он исчезает. Заметил что там где в конце ссылки стоит слэш логотипа нет, где слэш не стоит то все нормально. Как можно исправить?

    #1705
    sarkis
    sarkis
    Хранитель

    Здравствуйте. Покажите код логотипа !

    #1706

    vovkam
    Участник

    а где посмотреть? я настраивал в блоках в админке А само изображение я положил в корень сайта

    #1707
    sarkis
    sarkis
    Хранитель

    Скопируйте текст из админки и вставьте сюда

    #1710

    vovkam
    Участник

    <pre class=”lang:php decode:true ” >

    • Этот ответ был изменен 3 года/лет, 4 мес. назад от  vovkam.
    • Этот ответ был изменен 3 года/лет, 4 мес. назад от  vovkam.
    • Этот ответ был изменен 3 года/лет, 4 мес. назад от  vovkam.
    #1714

    vovkam
    Участник

    Скопируйте текст из админки и вставьте сюда

    вот скрин

    • Этот ответ был изменен 3 года/лет, 4 мес. назад от  vovkam.
    #1716
    sarkis
    sarkis
    Хранитель

    логотип должен ставится с пропиской полного пути : абсолютного или относительного. Попробуйте :

    #1717

    vovkam
    Участник

    Спасибо Вам огромное, все получилось)

Просмотр 8 сообщений - с 1 по 8 (из 8 всего)

Для ответа в этой теме необходимо авторизоваться.